YaCy-Blog updaten!!!

Ereignisse, Vorschläge und Aktionen

YaCy-Blog updaten!!!

Beitragvon daburna » Di Feb 24, 2009 9:18 pm

Hab mich mal seit langem wieder in unserem Blog http://blog.yacy-websuche.de/ eingeloggt und festgestellt, dass dort noch Wordpress 2.2 verwendet wird. Inzwischen ist WP schon bei 2.7.1 und sollte schnellstens aktualisiert werden, sonst schleicht sich noch jemand über eine Lücke rein.
daburna
 
Beiträge: 316
Registriert: Mi Jun 27, 2007 12:05 pm
Wohnort: Greifswald

Re: YaCy-Blog updaten!!!

Beitragvon Lotus » Mi Feb 25, 2009 1:33 pm

Das Wiki scheint auch eine uralt-Version zu sein. Damit habe ich mich einmal rumgeärgert als ich Formierungen in der Wikipedia nachgeschlagen habe.
Lotus
 
Beiträge: 1699
Registriert: Mi Jun 27, 2007 3:33 pm
Wohnort: Hamburg

Re: YaCy-Blog updaten!!!

Beitragvon Lotus » Sa Mär 07, 2009 7:19 pm

Entweder ich habe ein schlechtes Gedächtnis, oder mein Blog-Passwort wird durch eine Sicherheitslücke immer auf einen zufälligen Wert gesetzt.
Wer vergisst noch (oder nicht) sein Passwort?
Lotus
 
Beiträge: 1699
Registriert: Mi Jun 27, 2007 3:33 pm
Wohnort: Hamburg

Re: YaCy-Blog updaten!!!

Beitragvon Low012 » Sa Mär 07, 2009 11:39 pm

Ich habe keine Probleme.
Low012
 
Beiträge: 2214
Registriert: Mi Jun 27, 2007 12:11 pm


Zurück zu Mitmachen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste