Keine Snippets

Hier finden YaCy User Hilfe wenn was nicht funktioniert oder anders funktioniert als man dachte. Bei offensichtlichen Fehlern diese bitte gleich in die Bugs (http://bugs.yacy.net) eintragen.
Forumsregeln
In diesem Forum geht es um Benutzungsprobleme und Anfragen für Hilfe. Wird dabei ein Bug identifiziert, wird der thread zur Bearbeitung in die Bug-Sektion verschoben. Wer hier also einen Thread eingestellt hat und ihn vermisst, wird ihn sicherlich in der Bug-Sektion wiederfinden.

Keine Snippets

Beitragvon lulabad » So Apr 19, 2009 8:58 pm

Ich hab momentan das Problem dass mir keine Snippets angezeigt werden, obwohl im Log steht, dass er welche gefunden hat:
I 2009/04/19 21:56:05 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1246: 248, snippet found
I 2009/04/19 21:56:05 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1220: 321, snippet found
I 2009/04/19 21:56:05 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1228: 378, snippet found
I 2009/04/19 21:56:05 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1236: 398, snippet found
I 2009/04/19 21:56:05 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1219: 404, snippet found
I 2009/04/19 21:56:05 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1219&highlight=: 141, snippet found
I 2009/04/19 21:56:06 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1215: 564, snippet found
I 2009/04/19 21:56:06 SEARCH_EVENT text snippet load time for http://forum.i2p/viewtopic.php?p=1229: 563, snippet found

Eine besonderheit wäre dass ich über einen remote Proxy die Verbindung habe. Kann es sein, dass die Snippets nicht über den Proxy geladen werden?
An was kann es noch liegen?
lulabad
 
Beiträge: 709
Registriert: Mi Jun 27, 2007 11:40 am
Wohnort: Im Herzen Bayerns

Zurück zu Fragen und Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste

cron