Yacy Alte version v0.9.....

Hier finden YaCy User Hilfe wenn was nicht funktioniert oder anders funktioniert als man dachte. Bei offensichtlichen Fehlern diese bitte gleich in die Bugs (http://bugs.yacy.net) eintragen.
Forumsregeln
In diesem Forum geht es um Benutzungsprobleme und Anfragen für Hilfe. Wird dabei ein Bug identifiziert, wird der thread zur Bearbeitung in die Bug-Sektion verschoben. Wer hier also einen Thread eingestellt hat und ihn vermisst, wird ihn sicherlich in der Bug-Sektion wiederfinden.

Yacy Alte version v0.9.....

Beitragvon ww1com » Mi Feb 01, 2012 11:20 am

Woher bekomme ich die alte version yacy v 0.8... - v 0.9 für debian
Das ich Download kann und installieren kann.

brauch ein Link dazu

Danke
ww1com
 
Beiträge: 80
Registriert: Mo Jul 05, 2010 12:43 pm
Wohnort: Essen

Re: Yacy Alte version v0.9.....

Beitragvon Orbiter » Mi Feb 01, 2012 11:37 am

hallo,

ich habe das nicht archiviert weil es ja durch svn/git bereits archiviert ist. D.h. du musst aus git eine entsprechend alte version auschecken und die Version bauen.
Orbiter
 
Beiträge: 5796
Registriert: Di Jun 26, 2007 10:58 pm
Wohnort: Frankfurt am Main

Re: Yacy Alte version v0.9.....

Beitragvon ww1com » Mi Feb 01, 2012 1:43 pm

Super und wie
ww1com
 
Beiträge: 80
Registriert: Mo Jul 05, 2010 12:43 pm
Wohnort: Essen


Zurück zu Fragen und Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste